﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sergi5.ru/xmlrpc.php" /><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400&display=swap" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://sergi5.ru/wp-content/themes/iconic-one/js/html5.js" type="text/javascript"></script>
<![endif]-->
<title>Квадрокоптер jjrc h36 - инструкция и обзор | Sergi5.ru</title>

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[669,745] -->
<meta name="description"  content="Маленький и очень юркий Квадрокоптер jjrc h36. Полный обзор игрушки, инструкция на русском и калибровка внутри." />

<meta name="keywords"  content="Квадрокоптер,jjrc,h36,купить,инструкция,на русском,обзор,цена," />

<link rel="canonical" href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sergi5.ru &raquo; Лента" href="https://sergi5.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Sergi5.ru &raquo; Лента комментариев" href="https://sergi5.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sergi5.ru &raquo; Лента комментариев к &laquo;Квадрокоптер h36 &#8212; У Вас еще не было коптера?&raquo;" href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sergi5.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='themonic-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themonic-style-css'  href='https://sergi5.ru/wp-content/themes/iconic-one/style.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://sergi5.ru/wp-content/themes/iconic-one/custom.css?ver=5.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='themonic-ie-css'  href='https://sergi5.ru/wp-content/themes/iconic-one/css/ie.css?ver=20130305' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='https://sergi5.ru/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sergi5.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sergi5.ru/wp-json/wp/v2/posts/2439" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sergi5.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sergi5.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://sergi5.ru/?p=2439' />
<link rel="alternate" type="application/json+oembed" href="https://sergi5.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsergi5.ru%2Funcategorized%2Fkvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sergi5.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsergi5.ru%2Funcategorized%2Fkvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Квадрокоптер h36 &#8212; У Вас еще не было коптера?" />
<meta property="og:url" content="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html" />
<meta property="og:description" content="JJRC H36 квадрокоптер Расскажу историю, события, произошедшие со мной, разворачивались 20 лет. Все началось&#8230;" />
<meta property="article:published_time" content="2017-01-11T08:55:23+00:00" />
<meta property="article:modified_time" content="2017-03-31T07:18:38+00:00" />
<meta property="og:site_name" content="Sergi5.ru" />
<meta property="og:image" content="https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9596.jpg?fit=697%2C523&amp;ssl=1" />
<meta property="og:image:width" content="697" />
<meta property="og:image:height" content="523" />
<meta property="og:image:alt" content="h36 мини drone jjrc" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:text:title" content="Квадрокоптер h36 &#8212; У Вас еще не было коптера?" />
<meta name="twitter:image" content="https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9596.jpg?fit=697%2C523&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="h36 мини drone jjrc" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/04/cropped-70-yf-70-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/04/cropped-70-yf-70-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/04/cropped-70-yf-70-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/04/cropped-70-yf-70-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-2439 single-format-standard custom-font-enabled single-author elementor-default elementor-kit-4694">
<div id="page" class="site">
	<header id="masthead" class="site-header" role="banner">
					<div class="io-title-description">
			<a href="https://sergi5.ru/" title="Sergi5.ru" rel="home">Sergi5.ru</a>
				<br .../> 
								 <a class="site-description">Саморазвитие, интеллект, творчество</a>
						</div>
			
		
		<nav id="site-navigation" class="themonic-nav" role="navigation">
			<a class="assistive-text" href="#main" title="Перейти к содержимому">Перейти к содержимому</a>
			<ul id="menu-top" class="nav-menu"><li id="menu-item-351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-351"><a href="//sergi5.ru/" data-ps2id-api="true">Главная</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://sergi5.ru/karta-sayta" data-ps2id-api="true">Карта сайта</a></li>
<li id="menu-item-4519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4519"><a title="Видеокурсы " href="https://sergi5.ru/kurs-and" data-ps2id-api="true">Курсы и обучение</a></li>
<li id="menu-item-4791" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4791"><a href="https://sergi5.ru/uncategorized/%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d1%8c%d1%82%d0%b0%d1%86%d0%b8%d1%8f.html" data-ps2id-api="true">Скайп Консультации</a></li>
</ul>		</nav><!-- #site-navigation -->
		<div class="clear"></div>
		
	</header><!-- #masthead -->

	<div id="main" class="wrapper">	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-2439" class="post-2439 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
				<header class="entry-header">
						<h1 class="entry-title">Квадрокоптер h36 &#8212; У Вас еще не было коптера?</h1>
									
		<div class="below-title-meta">
		<div class="adt">
		Автор:        <span class="vcard author">
			<span class="fn"><a href="https://sergi5.ru/author/admin" title="Записи Автор" rel="author">Автор</a></span>
        </span>
        <span class="meta-sep">|</span> 
				
				<span class="date updated">11 января, 2017</span>
				 
        </div>
		<div class="adt-comment">
		<a class="link-comments" href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comments">16 комментариев</a> 
        </div>       
		</div><!-- below title meta end -->
			
						
		</header><!-- .entry-header -->

							<div class="entry-content">
												<h2>JJRC H36 квадрокоптер</h2>
<p><iframe title="Квадрокоптер JJRC h36 - У тебя еще нет квадрокоптера? Зря!" width="665" height="374" src="https://www.youtube.com/embed/3rEnKHMoSfc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Расскажу историю, события, произошедшие со мной, разворачивались 20 лет. Все началось&#8230;</p>
<p><span id="more-2439"></span></p>
<blockquote><p>Когда я был маленький, у моего отца была книга по моделированию самолетов, радиоуправляемых моделей самолетов и конечно кораблей. Стоит заметить, что вертолетов в той книге не было, конечно не было и квадрокоптеров, даже не могу сказать было ли такое понятие вообще в то время.</p>
<p>Я до безумия любил разглядывать эту книгу, смотрел как вытачивать корпус самолета, как подсоединять двигатель и прикручивать винты. Для меня эта книга была как, сейчас книга «Властелин Колец», я думаю, о том, что возможно в мире, где-то будут орки и эльфы, но вот увижу я их? Думаю, нет. Такая же книга по моделированию была у меня. В те советские времена, купить что либо, кроме батареек было сложно, а если учесть, что я был лютой милюзгой, то шанс мне управлять таким самолетом, равнялось тому, чтоб я стал первым человеком, полетевшим в космос, если учесть, что Гагарин уже был в космосе. Я был обречен. Мне оставалось только разглядывать картинки в этой книге…</p>
<p>Я даже не догадывался о том, что развитие дронов и робототехники, через 20 лет выйдет на новый уровень, и сейчас управлять собственным дроном можно прямо в квартире.</p></blockquote>
<p>Я буду ждать того момента, когда я смогу купить не просто дешевый дрон, а один из современных дронов, какой ни будь <a href="//sergi5.ru/dron/dji-mavic-pro-kupity.html">DJI MAVIC</a> будущего времени.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2440" src="https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9594.jpg?resize=665%2C499" alt="jjrc h36 купить" width="665" height="499" srcset="https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9594.jpg?w=697&amp;ssl=1 697w, https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9594.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9594.jpg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /></p>
<p>А сейчас у меня в руке квадрокоптер JJRC H36. Причем он именно в руке. Просто он настолько маленький.</p>
<p>Знаете, я смотрел на него еще в интернет магазине, думал, что это будет бешенный тапок, которым очень тяжело управлять. И я был прав, с дроном нужно выполнить ряд действий и только после этого он станет спокойным, зависать практически на одном месте.</p>
<p>Вообще компания JJRC – это китайская организация, занимающаяся продажей радиоуправляемых моделей, по достаточно приемлемым ценам.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2441" src="https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9596.jpg?resize=665%2C499" alt="h36 мини drone jjrc" width="665" height="499" srcset="https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9596.jpg?w=697&amp;ssl=1 697w, https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9596.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9596.jpg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /></p>
<p>Давайте немного покопаемся, в тех характеристиках этого квадрокоптера:</p>
<p>Он маленький: 9,5 на 9,5 на 5 см (Д/Ш/В).</p>
<p>Батарейка 150 мАч хватает до 6ти минут полета (это обычное время полета для таких малявок). А время заряда 30-50 минут.</p>
<p>6 ти осевой гироскоп (тут чем больше осей, тем лучше он ориентируется в пространстве).</p>
<p>И 4 канала связи (чем больше, тем реже будет связь пропадать). На этом дроне вообще связь не пропадает, я летал на нем только по комнате.</p>
<p>А заявлено, что связь ловит до 30 метров, конечно при условии хорошо заряженных батареек.</p>
<p>Кстати о батарейках, они вставляются в пульт. Обычные две пальчиковые батарейки, если будете продолжать увлекаться дронами, то рекомендую купить вам аккумуляторы и<a href="//sergi5.ru/delyne-sovet/kak-vbraty-zaryadnoe-ustroystvo-dlya-akkumulyatornh-batareek.html"> <strong>хорошую зарядку, об этом читайте тут</strong></a>.</p>
<p>Винты обрамлены защитными кольцами, эти кольца прорезиненные.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2444" src="https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9599.jpg?resize=665%2C499" alt="дрон jjrc h36" width="665" height="499" srcset="https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9599.jpg?w=697&amp;ssl=1 697w, https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9599.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9599.jpg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /></p>
<p>Всем своим видом коптер говорит, да, урони меня, со мной ничего не будет.</p>
<p>При ударе верхней стороной удар на себя принимает корпус, выпирающая «кабина пилота».</p>
<p>От боковых ударов спасают кольца возле пропеллера.</p>
<p>И снизу защищен стойками, выполняющих роль шасси.<img loading="lazy" class="aligncenter size-full wp-image-2442" src="https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9597.jpg?resize=665%2C499" alt="jjrc h36 обзор" width="665" height="499" srcset="https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9597.jpg?w=697&amp;ssl=1 697w, https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9597.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9597.jpg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /></p>
<p>Класс управления коптером: Начинающий.</p>
<p>И поверьте мне, вы будете много, очень много ронять квадрик, пока не научитесь его держать в воздухе.</p>
<p>Комплектация:</p>
<p>Коробка, на которой полно предупреждений о том, что для детей старше 3х лет.  Хотя рекомендуемый возраст 14+. И еще уведомления о том, что нельзя:</p>
<ul>
<li>Его мочить. Он боится воды и купать его не стоит.</li>
<li>Пытаться вскрыть батарейку.</li>
<li>Не управлять возле электро сетей.</li>
<li>И воздержаться от запуска на аэродромах.</li>
</ul>
<p>Внутри пластмассовая защита. В которой лежит:</p>
<ol>
<li><strong>Сам квадрокоптер.</strong></li>
<li><strong>Пульт управления. </strong></li>
<li><strong>Зарядная флешка.</strong></li>
<li><strong>И 4 штуки сменных лопастей.</strong></li>
<li><strong>Инструкция.</strong></li>
</ol>
<p>Я не буду скрывать, что это мой первый квадрокоптер.</p>
<p><strong>Поэтому, я решил, что читать инструкцию не интересно.</strong></p>
<p>И давай запускать дрон.</p>
<p>Квадрик вел себя очень странно, он летел не в ту сторону, постоянно падал, и пришлось изрядно постараться, чтобы хотя бы держать его в воздухе.</p>
<p>Но квадрокоптер снова падал. Я сменил уже более 6ти циклов зарядки батареи. Налетал на нем более 30 минут, но все же мне было им сложно управлять.</p>
<p>Инструкция мне не помогала, так как она на английском языке и составлена очень техническим языком, пришлось заниматься переводом.</p>
<p>Именно для тех, кто не знает английского языка, информация ниже:</p>
<h2>Инструкция квадрокоптера jjrc h36 на русском языке</h2>
<p>Как выключить квадрокоптер?</p>
<div id="attachment_2445" style="width: 707px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-2445" loading="lazy" class="wp-image-2445 size-full" src="https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9600.jpg?resize=665%2C499" alt="h36 мини drone jjrc 6" width="665" height="499" srcset="https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9600.jpg?w=697&amp;ssl=1 697w, https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9600.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9600.jpg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /><p id="caption-attachment-2445" class="wp-caption-text">Изначально провод батареи отсоединен</p></div>
<p>Для начала стоит убедиться, что батарейка на самом дроне заряжена. Подсоедините идущий от батарейки провод в соответствующее гнездо. Если провод не подсоединяется, попробуйте подсоединить провод другой стороной.</p>
<div id="attachment_2443" style="width: 707px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-2443" loading="lazy" class="wp-image-2443 size-full" src="https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9598.jpg?resize=665%2C499" alt="квадрокоптер jjrc h36 купить" width="665" height="499" srcset="https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9598.jpg?w=697&amp;ssl=1 697w, https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9598.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9598.jpg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /><p id="caption-attachment-2443" class="wp-caption-text">когда провод вставлен, загораются светодиоды</p></div>
<p>Если вы все сделали правильно на коптере загорятся 2 светодиода. Красный – это зад. Синий – перед.</p>
<p>Положите дрон на ровную поверхность.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2449" src="https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9605.jpg?resize=665%2C499" alt="jjrc h36 калибровка" width="665" height="499" srcset="https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9605.jpg?w=697&amp;ssl=1 697w, https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9605.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9605.jpg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /></p>
<p>Возьмите в руке пульт управления, проверьте вставили вы батарейки в пульт управления.</p>
<p>Для удобства я обозначу клавиши цифрами:</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2452" src="https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/Ashampoo_Snap_2017.01.11_16h42m05s_001_.jpg?resize=665%2C334" alt="" width="665" height="334" srcset="https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/Ashampoo_Snap_2017.01.11_16h42m05s_001_.jpg?w=689&amp;ssl=1 689w, https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/Ashampoo_Snap_2017.01.11_16h42m05s_001_.jpg?resize=300%2C151&amp;ssl=1 300w, https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/Ashampoo_Snap_2017.01.11_16h42m05s_001_.jpg?resize=150%2C75&amp;ssl=1 150w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /></p>
<p>Продолжим запуск.</p>
<p>Переключите рычажок 7 в положение On. На пульте начнет мигать световой индикатор.</p>
<p>Не спеша поднимите левый стик 3 вверх до упора, далее до упора вниз. Вы услышите звуковой сигнал и лампа на пульте перестанет мигать.</p>
<h4><strong>Калибровка квадрокоптера jjrc h 36</strong></h4>
<p>Теперь стоит сделать калибровку. Правый стик 4 поверните вниз и влево на 45 градусов. Увидите что на квадрокоптере H36 замигали лампочки, как лампы перестанут мигать. Отпустите стик. Калибровка окончена. Делайте ее каждый раз, после падения.</p>
<p>Первый полет.</p>
<p>Теперь вы готовы к взлету.</p>
<p>Медленно начните поднимать левый стик вверх 3. Чем плавнее, тем аккуратнее будет ваш взлет.</p>
<p>Поворот правого стика 4 влево\вправо повернет нос вашего корабля. (Угол рысканья).</p>
<p>Думаю, с правым стиком вы разберетесь сами.</p>
<p><strong>Если ваше воздушное судно отклоняется явно не в ту сторону. </strong></p>
<p>Воспользуйтесь более точной настройкой:</p>
<p>При нажатии вверх на левом стике летит в другую сторону. Нажмите вниз 5.</p>
<p>При нажатии вниз. Нажмите вверх 5.<img loading="lazy" class="aligncenter size-full wp-image-2451" src="https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9607.jpg?resize=665%2C499" alt="jjrc h36 инструкция на русском" width="665" height="499" srcset="https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9607.jpg?w=697&amp;ssl=1 697w, https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9607.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9607.jpg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /></p>
<p>Копка 6 вверху отвечает за возвращение домой и за более комфортный режим полета.</p>
<p>Клавиша 2 отвечает за 360 флип. После ее нажатия нажмите в любую сторону правый стик и выполните фигуру высшего пилотажа.</p>
<p>На этом пожалуй я закончу разъяснение по инструкции.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-2450" src="https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9606.jpg?resize=665%2C499" alt="управление jrc h36 квадрокоптер" width="665" height="499" srcset="https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9606.jpg?w=697&amp;ssl=1 697w, https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9606.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/sergi5.ru/wp-content/uploads/2017/01/DSCN9606.jpg?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /></p>
<h2>Где купить и сколь стоит JJCR H36?</h2>
<p>Его цена около 1000 рублей. Это очень дешевый, но довольно интересный и хорошо управляемый (для своей цены) коптер.</p>
<p><strong>За такую цену лучше найти просто невозможно.</strong></p>
<p>Рекомендую его покупать на GearBest, там китайские ребята реально следят за доставкой. Судите сами, мне дрон отправили 5 декабря, а посылка пришла на почту уже 29 декабря. Это в Новый год! Я 11 ноября заказывал посылку на алиэкспресс, она до сих пор ко мне не пришла. Сейчас прошло уже более 2х месяцев.</p>
<p>Для меня выбор очевиден. Я однозначно куплю на GearBest. Для меня важно отношения ко мне как к клиенту и человеку и скорость доставки (т.к. я пишу блог о покупках).</p>
<p>Ссылка на товар:</p>
<p><a href="http://www.gearbest.com/rc-quadcopters/pp_447880.html?lkid=10330931">http://www.gearbest.com/rc-quadcopters/pp_447880.html?lkid=10309990</a></p>
<p><em>К слову, хочу добавить этот маленький коптер мне очень сильно понравился. Да, это мой первый дрон. Да, батарейка садится за 5 минут, да он иногда не дружелюбен в плане управления. Но это прикольная игрушка.</em></p>
<p>Даже, если он сломается у меня завтра, я все равно буду рекомендовать его вам. Т.к. во первых он у меня все еще живет, а во вторых, те прикольные чувства управления таким мини самолетиком – это действительно классно.</p>
<p>И я рекомендую каждому попробовать поуправлять маленьким дроном. Это действительно прикольно!</p>
<p>Свои вопросы вы можете задавать внизу в комментариях.</p>
<p><strong>Спасибо, что были со мной.</strong></p>
<p><strong>До встречи в следующих статьях.</strong></p>
<p><strong>Таблица лучших квадракоптеров (постоянно заполняется и обновляется):</strong></p>
<p><a href="https://docs.google.com/spreadsheets/d/1Nfbre1DoH3yW34xZi_IWXBOEgAPGw8bCxO3G4l4TRLM/pubhtml">https://docs.google.com/spreadsheets/d/1Nfbre1DoH3yW34xZi_IWXBOEgAPGw8bCxO3G4l4TRLM/pubhtml</a></p>
											</div><!-- .entry-content -->
		
	<footer class="entry-meta">
					<span>Раздел: <a href="https://sergi5.ru/category/uncategorized" rel="category tag">Без категории</a></span>
								<span></span>
			
           						</footer><!-- .entry-meta -->
	</article><!-- #post -->
				<nav class="nav-single">
					<div class="assistive-text">Навигация по записям</div>
					<span class="nav-previous"><a href="https://sergi5.ru/uncategorized/umny-braslet-xiaomi-mi-band-2.html" rel="prev"><span class="meta-nav">&larr;</span> Умный браслет xiaomi mi band 2</a></span>
					<span class="nav-next"><a href="https://sergi5.ru/uncategorized/kakie-naushniki-lutchshe-top-samh-populyarnh-naushnikov.html" rel="next">Какие наушники лучше? ТОП самых популярных наушников! <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			<span>Квадрокоптер h36 &#8212; У Вас еще не было коптера?</span>: 16 комментариев		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-4219">
		<article id="comment-4219" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn">Алексей Иванов </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-4219"><time datetime="2017-01-29T20:40:48+08:00">29 января, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Очень интересная штука! Вот только время полёта конечно маловато! Может при думают какой нибудь генератор, что бы произвольно батарейки в режиме полёта заряжались.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=4219#respond' data-commentid="4219" data-postid="2439" data-belowelement="comment-4219" data-respondelement="respond" data-replyto="Комментарий к записи Алексей Иванов" aria-label='Комментарий к записи Алексей Иванов'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4220">
		<article id="comment-4220" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn">Алексей Иванов </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-4220"><time datetime="2017-01-29T20:51:29+08:00">29 января, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Михаил, не знаю помнишь ли ты, раньше в СССР в детском мире продавали радио управляемую машину скорой помощи. Но она была без пульта, а управлялась при помощи хлопков в ладоши. Для меня это было самым дорогим подарком&#8230;Жаль что он не сохранился.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=4220#respond' data-commentid="4220" data-postid="2439" data-belowelement="comment-4220" data-respondelement="respond" data-replyto="Комментарий к записи Алексей Иванов" aria-label='Комментарий к записи Алексей Иванов'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-4245">
		<article id="comment-4245" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/07c1e60ebab4fdd93370c67451d34334?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/07c1e60ebab4fdd93370c67451d34334?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn"><a href='//sergi5.ru' rel='external nofollow ugc' class='url'>Автор</a> <span> Автор записи</span></cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-4245"><time datetime="2017-01-30T11:13:44+08:00">30 января, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Жаль, но у меня такой увы не было, только камазы железные с ключиком, заводные петушки)</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=4245#respond' data-commentid="4245" data-postid="2439" data-belowelement="comment-4245" data-respondelement="respond" data-replyto="Комментарий к записи Автор" aria-label='Комментарий к записи Автор'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-4221">
		<article id="comment-4221" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn">Алексей Иванов </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-4221"><time datetime="2017-01-29T20:56:13+08:00">29 января, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Кто то на такие квадрокоптерэ камеры навешивает, хотя вес камеры должен быть небольшим, что бы дрон поднялся в воздух. Интересно же, летаешь и самого себя снимаешь, прикольно!!!</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=4221#respond' data-commentid="4221" data-postid="2439" data-belowelement="comment-4221" data-respondelement="respond" data-replyto="Комментарий к записи Алексей Иванов" aria-label='Комментарий к записи Алексей Иванов'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-4244">
		<article id="comment-4244" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/07c1e60ebab4fdd93370c67451d34334?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/07c1e60ebab4fdd93370c67451d34334?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn"><a href='//sergi5.ru' rel='external nofollow ugc' class='url'>Автор</a> <span> Автор записи</span></cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-4244"><time datetime="2017-01-30T11:12:31+08:00">30 января, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Да, так же коптер можно купить уже с камерой, самые дешевые модели на 1-2 тыще дороже, правда камера там не &#171;але&#187;,  ради интереса только.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=4244#respond' data-commentid="4244" data-postid="2439" data-belowelement="comment-4244" data-respondelement="respond" data-replyto="Комментарий к записи Автор" aria-label='Комментарий к записи Автор'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4222">
		<article id="comment-4222" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn">Алексей Иванов </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-4222"><time datetime="2017-01-29T20:59:14+08:00">29 января, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Первое всегда запоминается, у тебя дрон первый, у меня скорая помощь. Вот до сих пор помню, потому что это первая машина была у меня.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=4222#respond' data-commentid="4222" data-postid="2439" data-belowelement="comment-4222" data-respondelement="respond" data-replyto="Комментарий к записи Алексей Иванов" aria-label='Комментарий к записи Алексей Иванов'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4407">
		<article id="comment-4407" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/4dfa5629ec76f915631c9fede6081659?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/4dfa5629ec76f915631c9fede6081659?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn">Петя Парков </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-4407"><time datetime="2017-02-08T02:59:27+08:00">8 февраля, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>а клавиша &#171;1&#187;, &#171;8&#187; за что отвечает?</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=4407#respond' data-commentid="4407" data-postid="2439" data-belowelement="comment-4407" data-respondelement="respond" data-replyto="Комментарий к записи Петя Парков" aria-label='Комментарий к записи Петя Парков'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="li-comment-4409">
		<article id="comment-4409" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/07c1e60ebab4fdd93370c67451d34334?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/07c1e60ebab4fdd93370c67451d34334?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn"><a href='//sergi5.ru' rel='external nofollow ugc' class='url'>Автор</a> <span> Автор записи</span></cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-4409"><time datetime="2017-02-08T10:52:54+08:00">8 февраля, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>как я понимаю это клавиши переключения режимов. Быстрый\медленный и другая клавиша хз.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=4409#respond' data-commentid="4409" data-postid="2439" data-belowelement="comment-4409" data-respondelement="respond" data-replyto="Комментарий к записи Автор" aria-label='Комментарий к записи Автор'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-5007">
		<article id="comment-5007" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/6af0d23d8d623949824abe711d1acd12?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/6af0d23d8d623949824abe711d1acd12?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn">Дмитрий </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-5007"><time datetime="2017-03-14T01:19:12+08:00">14 марта, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>служит долго???</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=5007#respond' data-commentid="5007" data-postid="2439" data-belowelement="comment-5007" data-respondelement="respond" data-replyto="Комментарий к записи Дмитрий" aria-label='Комментарий к записи Дмитрий'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2" id="li-comment-5012">
		<article id="comment-5012" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/07c1e60ebab4fdd93370c67451d34334?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/07c1e60ebab4fdd93370c67451d34334?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn"><a href='//sergi5.ru' rel='external nofollow ugc' class='url'>Автор</a> <span> Автор записи</span></cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-5012"><time datetime="2017-03-14T11:50:18+08:00">14 марта, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Долго, не ломался ни разу.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=5012#respond' data-commentid="5012" data-postid="2439" data-belowelement="comment-5012" data-respondelement="respond" data-replyto="Комментарий к записи Автор" aria-label='Комментарий к записи Автор'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-5149">
		<article id="comment-5149" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn">Алексей Иванов </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-5149"><time datetime="2017-03-24T02:23:41+08:00">24 марта, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Дмитрий, это уж как часто будете пользоваться, от этого и зависит долго ли он прослужит.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=5149#respond' data-commentid="5149" data-postid="2439" data-belowelement="comment-5149" data-respondelement="respond" data-replyto="Комментарий к записи Алексей Иванов" aria-label='Комментарий к записи Алексей Иванов'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-5127">
		<article id="comment-5127" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/71de037cf505416ac6f5c1c0093648e1?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/71de037cf505416ac6f5c1c0093648e1?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn"><a href='http://travelest.ru' rel='external nofollow ugc' class='url'>Сергей</a> </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-5127"><time datetime="2017-03-23T17:59:51+08:00">23 марта, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Это мечта детства &#8212; научиться лететь на таком дроне.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=5127#respond' data-commentid="5127" data-postid="2439" data-belowelement="comment-5127" data-respondelement="respond" data-replyto="Комментарий к записи Сергей" aria-label='Комментарий к записи Сергей'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment even depth-2" id="li-comment-5148">
		<article id="comment-5148" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/b91605fdddb08ef72028302159007f12?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn">Алексей Иванов </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-5148"><time datetime="2017-03-24T02:21:27+08:00">24 марта, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Сергей, мне кажется но в детстве о таких дронах и не мечтали.. Да и не слышали, я то, уж точно не слышал, и не думал даже..</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=5148#respond' data-commentid="5148" data-postid="2439" data-belowelement="comment-5148" data-respondelement="respond" data-replyto="Комментарий к записи Алексей Иванов" aria-label='Комментарий к записи Алексей Иванов'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-7292">
		<article id="comment-7292" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/cf144c326133fef845a88128a0114811?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf144c326133fef845a88128a0114811?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn">Алекс </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-7292"><time datetime="2017-08-21T15:05:44+08:00">21 августа, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>на gearbest за доставку много берут, на али бесплатная</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=7292#respond' data-commentid="7292" data-postid="2439" data-belowelement="comment-7292" data-respondelement="respond" data-replyto="Комментарий к записи Алекс" aria-label='Комментарий к записи Алекс'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-admin bypostauthor even depth-2" id="li-comment-7333">
		<article id="comment-7333" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/07c1e60ebab4fdd93370c67451d34334?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/07c1e60ebab4fdd93370c67451d34334?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn"><a href='http://sergi5.ru' rel='external nofollow ugc' class='url'>Автор</a> <span> Автор записи</span></cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-7333"><time datetime="2017-08-23T10:07:30+08:00">23 августа, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>там есть несколько доставок на выбор, от бесплатной до платных.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=7333#respond' data-commentid="7333" data-postid="2439" data-belowelement="comment-7333" data-respondelement="respond" data-replyto="Комментарий к записи Автор" aria-label='Комментарий к записи Автор'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-8742">
		<article id="comment-8742" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/fb60a7aaed1486dd0c55d79d1e43cd04?s=30&#038;r=g' srcset='https://secure.gravatar.com/avatar/fb60a7aaed1486dd0c55d79d1e43cd04?s=60&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/><cite class="fn">Алексей </cite><a href="https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#comment-8742"><time datetime="2017-11-26T02:26:34+08:00">26 ноября, 2017</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Спасибо! У меня в инструкции про калибровку тактично промолчали.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://sergi5.ru/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html?replytocom=8742#respond' data-commentid="8742" data-postid="2439" data-belowelement="comment-8742" data-respondelement="respond" data-replyto="Комментарий к записи Алексей" aria-label='Комментарий к записи Алексей'>Ответить</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/uncategorized/kvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html#respond" style="display:none;">Отменить ответ</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Форма комментариев" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=85724430&#038;postid=2439&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=light&#038;lang=ru_RU&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e62c79c9c3e365c9e99cedcad280468a5a36e15a#parent=https%3A%2F%2Fsergi5.ru%2Funcategorized%2Fkvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/sergi5.ru/wp-content/uploads/2020/07/Screenshot_3.jpg?w=665&#038;ssl=1"  alt="foto" data-recalc-dims="1">
<p>
Меня зовут Михаил. Я автор блога.
</p>
</div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><p class="widget-title">Деньги 1. Основы финансовой грамотности</p><div class="textwidget custom-html-widget">Бесплатный аудио курс, для тех, кто хочет понять как на самом нужно обращаться с деньгами.

	   <p><a href="https://sergi5.ru/uncategorized/%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D1%8B-%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D0%BE%D0%B9-%D0%B3%D1%80%D0%B0%D0%BC%D0%BE%D1%82%D0%BD%D0%BE%D1%81%D1%82%D0%B8.html%22"><img src="https://i2.wp.com/sergi5.ru/wp-content/uploads/2020/11/2e77f727.png?w=600&ssl=1" alt="Пример"></a></p>
<a href="https://sergi5.ru/uncategorized/%D0%BE%D1%81%D0%BD%D0%BE%D0%B2%D1%8B-%D1%84%D0%B8%D0%BD%D0%B0%D0%BD%D1%81%D0%BE%D0%B2%D0%BE%D0%B9-%D0%B3%D1%80%D0%B0%D0%BC%D0%BE%D1%82%D0%BD%D0%BE%D1%81%D1%82%D0%B8.html">Подробнее</a></div></aside><aside id="media_video-3" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-2439-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/AGnwLxF8cYM?_=1" /><a href="https://youtu.be/AGnwLxF8cYM">https://youtu.be/AGnwLxF8cYM</a></video></div></aside><aside id="media_video-4" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-2439-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=ZL9xIXG8Sfo&#038;_=2" /><a href="https://www.youtube.com/watch?v=ZL9xIXG8Sfo">https://www.youtube.com/watch?v=ZL9xIXG8Sfo</a></video></div></aside><aside id="media_video-5" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-2439-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/x73Fgxaehe4?_=3" /><a href="https://youtu.be/x73Fgxaehe4">https://youtu.be/x73Fgxaehe4</a></video></div></aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
		<div class="footercopy">Используйте материалы сайта с указанием ссылки на источник.
Copyright 2020.</div>
		<div class="footercredit"></div>
		<div class="clear"></div>
		</div><!-- .site-info -->
		</footer><!-- #colophon -->
		<div class="site-wordpress">
				<a href="https://sergi5.ru/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0-%d0%ba%d0%be%d0%bd%d1%84%d0%b8%d0%b4%d0%b5%d0%bd%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d1%81%d1%82%d0%b8">Политика Конфиденциальности</a> 
				</div><!-- .site-info -->
				<div class="clear"></div>
</div><!-- #page -->


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(25614500, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25614500" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4452880,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=4452880"></noscript>
<!-- END Top100 (Kraken) Counter -->
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t42.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")
</script><!--/LiveInternet-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56591475-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='page-scroll-to-id-plugin-script-js-extra'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*='#']:not([href='#'])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion], a.screen-reader-text.skip-link","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","forceScrollEasing":"false","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","autoCorrectScrollExtend":"false","layout":"vertical","offset":0,"dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","unbindUnrelatedClickEventsSelector":"","normalizeAnchorPointTargets":"false","encodeLinks":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sergi5.ru/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.7.3' id='page-scroll-to-id-plugin-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sergi5.ru/wp-content/themes/iconic-one/js/selectnav.js?ver=1.0' id='themonic-mobile-navigation-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=85724430&postid=2439&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e62c79c9c3e365c9e99cedcad280468a5a36e15a#parent=https%3A%2F%2Fsergi5.ru%2Funcategorized%2Fkvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=85724430&postid=2439&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=light&lang=ru_RU&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e62c79c9c3e365c9e99cedcad280468a5a36e15a#parent=https%3A%2F%2Fsergi5.ru%2Funcategorized%2Fkvadrokopter-h36-u-vas-eshte-ne-blo-koptera.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202121.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'85724430',post:'2439',tz:'8',srv:'sergi5.ru'} ]);
	_stq.push([ 'clickTrackerInit', '85724430', '2439' ]);
</script>
</body>
</html>